Help

When things aren't working the way you want.

Subject Author Created Replies Last message
Can't set MTU higher than 1500 on vmxnet3 interface Phil B 01/19/2015 11:59 am 1 Added by N A 5 days ago
RE: Can't set MTU higher than 1500 on vmxnet3 interface
Problems connecting to CIFS using \\hostname in 4.0.3 Sune Frederiksen 01/17/2015 08:43 am 1 Added by Sune Frederiksen 8 days ago
RE: Problems connecting to CIFS using \\hostname in 4.0.3
cannot replace disk that devices have different sector alignment Phai Sophanith 01/11/2015 02:53 am 0
Quantum LTO-5 tape drive Doug W 12/29/2014 01:26 pm 0
Qlogic CNE QLGE 10GB cannot set MTU Tim O 12/23/2014 06:46 am 1 Added by Scott Lobdell about 1 month ago
RE: Qlogic CNE QLGE 10GB cannot set MTU
QLogic Brocade 1020 card cannot go faster than 3 gigabits Jefferson Nunn 08/04/2014 07:43 am 1 Added by Scott Lobdell about 1 month ago
RE: QLogic Brocade 1020 card cannot go faster than 3 giga...
Can not install auto-sync plugin in 4.0.3 Chen Wen 11/27/2014 08:38 am 3 Added by Chen Wen about 1 month ago
RE: Can not install auto-sync plugin in 4.0.3
!SOLVED! - Lots of trouble with LSI 9207-8e HBAs - Issue caused by LSI P20 92XX HBA Firmware Tom Breakiron 12/10/2014 08:20 am 1 Added by Craig Herring about 1 month ago
RE: !SOLVED! - Lots of trouble with LSI 9207-8e HBAs - Is...
Import volume Anton winz 12/11/2014 01:10 am 0
IPMP - Deleted & can't reassign e1000g NIC cards Quintin Z 12/08/2014 12:24 pm 1 Added by N A about 1 month ago
RE: IPMP - Deleted & can't reassign e1000g NIC cards
Finding out Partition Information Frank Stetson 12/10/2014 08:41 am 0
Unable to move files on cifs share Adrian Buchmann 05/19/2014 06:41 am 6 Added by John Skelly 2 months ago
RE: Unable to move files on cifs share
Warning at startup? - WARNING: init_node: unbind for rebind of node Tom Breakiron 11/09/2014 05:25 pm 0
nexenta hang after bad shutdown Anton winz 11/11/2014 08:18 pm 0
Web GUI and console not responding? Tom Breakiron 11/09/2014 05:24 pm 1 Added by David Bond 2 months ago
RE: Web GUI and console not responding?
Driver install for Adaptec 6805H Host Bus Adapter Jens J. 11/03/2014 02:19 pm 2 Added by David Bond 2 months ago
RE: Driver install for Adaptec 6805H Host Bus Adapter
MS Office permission issues on v3.1.5 Nigel Gorry 01/22/2014 03:45 pm 5 Added by John Schleigh 3 months ago
RE: MS Office permission issues on v3.1.5
Nexentastor4 + file copy actions Steven Van der Taelen 05/01/2014 08:17 am 2 Added by John Schleigh 3 months ago
RE: Nexentastor4 + file copy actions
Not appear discs Eduardo Nunes Pereira 10/21/2014 11:21 am 1 Added by N A 3 months ago
RE: Not appear discs
Problem setting up Mailer David Suarez 09/30/2014 04:22 pm 0
Horrible CIFS file open Performance Nexentastor 4.0.2 Gernot Schmied 09/19/2014 03:33 am 1 Added by Gernot Schmied 4 months ago
RE: Horrible CIFS file open Performance Nexentastor 4.0.2
iSCSI LUN hanging on 3.1.3.5 presented to ESXi 5.1 Shannon G 09/08/2014 07:00 pm 1 Added by David Bond 4 months ago
RE: iSCSI LUN hanging on 3.1.3.5 presented to ESXi 5.1
CIFS - Transfers fail to Windows 8.1 Chris Turner 08/27/2014 12:43 pm 4 Added by Patrik Westberg 4 months ago
RE: CIFS - Transfers fail to Windows 8.1
Nexenta 4.0.2 CIFS issue Sco He 09/05/2014 05:59 am 0
Upgrade to Nexentastor 4.0.2 import volumes problem Ioannis Maslarinos 09/04/2014 12:27 am 0

1 2 3 ... 31 Next » (1-25/759) | Per page: 25, 50, 100

Also available in: Atom